Vous êtes ici : Accueil support > AutoCAD> FAQ> Installation impérative MAJ Autocad / Autocad LT 2018.0.2

Installation impérative MAJ Autocad / Autocad LT 2018.0.2

underline
Sortie le:29/05/2017
ID article:6932
Langue:Français

FlashCode
Retrouver cet article sur votre SmartPhone

Problématique :

Des problèmes avaient été détectés sur Autocad et Autocad LT version 2018 (bug dans les annotations, pdf etc ...).

Autodesk a donc sorti une version corrective : la 2018.0.1 récemment diffusée

ATTENTION : Cette version comporte un problème grave empêchant tout lancement de l'Autocad et Autocad LT.

Autodesk a lancé un nouveau correctif à ce propos, qu'il faut impérativement installer avant le 1er Juin si vous êtes en possession de la 2018.0.1 .

Merci de suivre la procédure d'installation ci dessous LE PLUS TÔT POSSIBLE avant le 1er Juin .

Solution :

    • Télécharger la MAJ 2018.0.2

1) Connectez vous à votre compte Autodesk en suivant  le lien

2) Sur la page de gestion, téléchargez la MAJ 2018.0.2

 

Notes :

Si vous ne téléchargez pas cette dernière version avant le 1er Juin 2017, votre produit ne démarrera plus et vous indiquera un message d'erreur.

 

Si vous êtes toujours en possession de la version de base et ne détenez pas la version 2018.0.1, vous n’êtes pas concerné par ce problème. Autodesk conseille cependant de télécharger la MAJ 2018.0.2 .

 

Source :

Autodesk

 

                                                                                                         Thomas PELLADEZ.

 

 





Noter cette FAQ

Vous n'avez pas encore noté cette FAQ

 



Toute l'équipe vous souhaite une bonne visite.